アプリケーションがインストールできない/動かない

Listen-ITは、Apple社のiPhone、iPod Touch、およびiPad(iPhone互換モード)で動作します。iOSのバージョンは5.0以上である必要があります。

  • iPhone: iPhone 3GS, iPhone 4, iPhone 4S
  • iPod Touch: 第3世代、第4世代 iPod Touch
  • iPad: すべてのiPadデバイス
  • サポートしているiOSのバージョン: iOS 5.0, 5.0.1, 5.1

フィードバックとナレッジベース